Problemas de conectividad
Incident Report for E-Pagos
Resolved
El problema se encuentra resuelto y todos los servicios funcionando normalmente
Posted Aug 14, 2019 - 15:01 GMT-03:00
Monitoring
Estamos monitoreando que todo funcione normalmente, había un problema en el cloud donde la plataforma se aloja, parece ya haber sido resuelto.
Posted Aug 14, 2019 - 14:54 GMT-03:00
Investigating
Estamos experimentando problemas de conectividad que afectan el acceso a nuestra plataforma. Estamos trabajando en identificar el problema
Posted Aug 14, 2019 - 14:17 GMT-03:00
This incident affected: Notificaciones (E-mails, Webhooks), Sandbox (entorno pruebas) (Panel de control, API, Webhooks), Medios de pago (Tarjetas de crédito y débito, Efectivo, Homebanking, Billetera), Web (Panel de control, Web institucional), and Interfaz de pagos (API, Web).