Problemas de intermitencia en el servicio
Incident Report for E-Pagos
Resolved
This incident has been resolved.
Posted Dec 23, 2019 - 11:49 GMT-03:00
Identified
Estamos trabajando en normalizar los servicios afectados
Posted Dec 23, 2019 - 10:09 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 23, 2019 - 09:53 GMT-03:00
Investigating
Estamos investigando problemas intermitentes en el servicio
Posted Dec 23, 2019 - 09:34 GMT-03:00
This incident affected: Notificaciones (E-mails, Webhooks), Sandbox (entorno pruebas) (Panel de control, API, Webhooks), Medios de pago (Tarjetas de crédito y débito, Efectivo, Homebanking, Billetera), Web (Panel de control, Web institucional), and Interfaz de pagos (API, Web).